Fehler und Problembehebung
Haben Sie einen Fehler gefunden? Oder gibt's irgendwo Probleme? Hier helfen wir Ihnen!
-
-

-
Supportanfragen via PN 1
- kk
-
- Antworten
- 1
- Zugriffe
- 31k
1
-
-
-
-
Angebots-Template kann bei Webspace nicht angepasst werden, wenn bereits Ausnahme definiert ist
- marinal
-
- Antworten
- 0
- Zugriffe
- 42
-
-
-
-
[gelöst] Anpassen Reseller-Account: Ändern des Reseller-Accounts wegen Überschreiten von Limits nicht möglich 2
- marinal
-
- Antworten
- 2
- Zugriffe
- 51
2
-
-
-
-
LiveConfig 2: Drupal-Installation bricht ab
- WebService4U
-
- Antworten
- 0
- Zugriffe
- 104
-
-
-
-
LiveConfig 3 - globale PHP-Einstellungen werden nicht übernommen 2
- bravesurfer
-
- Antworten
- 2
- Zugriffe
- 250
2
-
-
-

-
Ein APT-3.0.3-Bug bzw. eine False-Positive-Warnung bei Update aus Debian-Test Repository 2
- Systemhaus-EHST
-
- Antworten
- 2
- Zugriffe
- 214
2
-
-
-
-
LC.web.PHPDEFAULT hat keine Wirkung? 2
- mhagge
-
- Antworten
- 2
- Zugriffe
- 210
2
-
-
-

-
Frage: Proxy-Domain (Apache) erzeugt immer trailing Slash im Ziel – kollidiert das mit /liveconfig/hosting/dnsupdate? 2
- hchristo
-
- Antworten
- 2
- Zugriffe
- 309
2
-
-
-

-
Bugreport: Fehlende Spalte USERS.U_REJECTED_COUNT nach Upgrade 2.19.x → 3.2.4 4
- hchristo
-
- Antworten
- 4
- Zugriffe
- 320
4
-
-
-

-
Absturzbericht: liveconfig.service beendet sich beim Shutdown mit SIGABRT (uncaught signal 6)
- hchristo
-
- Antworten
- 0
- Zugriffe
- 184
-
-
-
-
LC3 / E-Mail Vorlagen Zugangsdaten Subscription Block 2
- pkambach
-
- Antworten
- 2
- Zugriffe
- 284
2
-
-
-
-
LiveConfig Panel Benutzer Zertifikats Berechtigung
- thopoh
-
- Antworten
- 0
- Zugriffe
- 224
-
-
-
-
Übersetzungsfehler melden 2
- ñull
-
- Antworten
- 2
- Zugriffe
- 634
2
-
-
-

-
LC 3 Produktiv fähig? 3
- hchristo
-
- Antworten
- 3
- Zugriffe
- 528
3
-
-
-
-
Problem mit Crontab Version 2.19.1 5
- Jim
-
- Antworten
- 5
- Zugriffe
- 644
5
-
-
-
-
Nachträglich den Mailserver ändern 6
- ñull
-
- Antworten
- 6
- Zugriffe
- 794
6
-
-
-
-
PHP 8.5 Ubuntu 24 Unable to load dynamic library 'imagick.so' & 'imap.so' & 'redis.so' 3
- pkambach
-
- Antworten
- 3
- Zugriffe
- 592
3
-
-
-
-
Debian Trixie mail_plugins = quota Fehler
- ñull
-
- Antworten
- 0
- Zugriffe
- 185
-
-
-
-
SSL/TLS-Aufträge bei Let's Encrypt im Status Pending 14
- mjk
-
- Antworten
- 14
- Zugriffe
- 3,4k
14
-